21 octubre 2009 16:19

He actualizado el blog a la nueva versión de WordPress que lanzaron ayer en la página oficial.
Resuelve algún que otro problema, pero sobre todo un fallo de vulnerabilidad bastante importante que permitía realizar en los trackbacks ataques de denegación de servicio.

Noticia ampliada en Genbeta y Desvaríos informáticos.

Tags: , , , , ,

¡Deja tu comentario!